Issue 29388 - page watermark undo
Summary: page watermark undo
Status: CLOSED DUPLICATE of issue 21338
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: OOo 1.1.1
Hardware: PC Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-05-21 12:43 UTC by watersrw
Modified: 2004-05-21 13:00 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description watersrw 2004-05-21 12:43:56 UTC
When adding a graphic file as a page watermark, ctrl + Z does not allow this
action to be undone.
Comment 1 michael.ruess 2004-05-21 12:59:52 UTC
duplicate to issue 21338.

*** This issue has been marked as a duplicate of 21338 ***
Comment 2 michael.ruess 2004-05-21 13:00:48 UTC
Closed.