Issue 29706 - Whitespaces and the right margin.
Summary: Whitespaces and the right margin.
Status: CLOSED DUPLICATE of issue 20878
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: OOo 1.1.1
Hardware: All Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2004-05-31 06:33 UTC by gyaroslav
Modified: 2010-10-23 06:57 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
Testcase file (5.16 KB, application/vnd.sun.xml.writer)
2004-05-31 06:34 UTC, gyaroslav
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description gyaroslav 2004-05-31 06:33:36 UTC
There is no whitespaces displayed if they overflow the right margin. Open 
testcase and select to display non-printing characters. You will not see any 
whitespace indicator (dot).
Comment 1 gyaroslav 2004-05-31 06:34:52 UTC
Created attachment 15576 [details]
Testcase file
Comment 2 lohmaier 2004-05-31 10:45:42 UTC
duplicate.

*** This issue has been marked as a duplicate of 20878 ***
Comment 3 lohmaier 2004-05-31 10:46:13 UTC
closing duplicate
Comment 4 Unknown 2010-10-23 06:57:07 UTC
Created attachment 72363