Issue 32257 - Wish: ability to set the font shadow color
Summary: Wish: ability to set the font shadow color
Status: CLOSED DUPLICATE of issue 47519
Alias: None
Product: Impress
Classification: Application
Component: ui (show other issues)
Version: OOo 1.1
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: bettina.haberer
QA Contact: issues@graphics
URL:
Keywords: oooqa
: 51710 (view as issue list)
Depends on:
Blocks:
 
Reported: 2004-07-29 01:56 UTC by richardneill
Modified: 2006-10-31 16:30 UTC (History)
3 users (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description richardneill 2004-07-29 01:56:31 UTC
I'd like to be able to control the color of the font shadow. This doesn't seem
to be possible, and would be really useful. It would be especially helpful in
cases where the background is an image (eg you might actually want a white
"shadow" behind yellow text.)
Comment 1 wolframgarten 2004-07-29 07:49:56 UTC
Reassigned to Bettina.
Comment 2 michael.ruess 2005-07-08 08:04:05 UTC
*** Issue 51710 has been marked as a duplicate of this issue. ***
Comment 3 aziem 2006-10-31 16:29:27 UTC
Duplicate to issue 47519 which has more comments.

*** This issue has been marked as a duplicate of 47519 ***
Comment 4 aziem 2006-10-31 16:30:21 UTC
closing duplicate