Issue 3257 - Backgroundcolors of Excel Spreadsheet
Summary: Backgroundcolors of Excel Spreadsheet
Status: CLOSED DUPLICATE of issue 2394
Alias: None
Product: Calc
Classification: Application
Component: code (show other issues)
Version: 641
Hardware: PC Windows 98
: P3 Trivial (vote)
Target Milestone: ---
Assignee: oc
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2002-02-28 11:33 UTC by Unknown
Modified: 2003-09-08 16:55 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Unknown 2002-02-28 11:33:01 UTC
Hy Openoffice Team,

I'm the only one with Openoffice here in my office, all the others are using 
Excel 2000. We have to write down our working hours together in one Excel 
Sheet, so everybody writes down his time and then all will be combined in one 
sheet and then sent per email to our employer.  When we copy the Openoffice 
Spreadsheet to Excel all is the same except the background colors. From all 
others its grey, but from me its red :-(

Is this a bug ?

Thanx,
  Markus
Comment 1 frank 2002-02-28 14:41:43 UTC
Duplicate to Issue 2394

*** This issue has been marked as a duplicate of 2394 ***
Comment 2 peter.junge 2002-04-08 13:34:26 UTC
Closed.