Issue 37147 - Would like to assign drop shadow color in Character dialog
Summary: Would like to assign drop shadow color in Character dialog
Status: CLOSED DUPLICATE of issue 47519
Alias: None
Product: Impress
Classification: Application
Component: formatting (show other issues)
Version: OOo 1.1.3
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: bettina.haberer
QA Contact: issues@graphics
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2004-11-14 22:23 UTC by netdragon
Modified: 2006-10-31 16:30 UTC (History)
2 users (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description netdragon 2004-11-14 22:23:14 UTC
When you create a drop shadow, it'd be nice to be able to assign the color for
the drop shadow in that dialog so you could, say, choose a red drop shadow for
white text, within the dialog.
Comment 1 wolframgarten 2004-11-15 07:18:34 UTC
Reassinged to Bettina.
Comment 2 aziem 2006-10-31 16:29:59 UTC
Duplicate to issue 47519 which has more comments.

*** This issue has been marked as a duplicate of 47519 ***
Comment 3 aziem 2006-10-31 16:30:33 UTC
closing duplicate