Issue 39000 - Recent file list should be bigger/configurable
Summary: Recent file list should be bigger/configurable
Status: CLOSED DUPLICATE of issue 2022
Alias: None
Product: Impress
Classification: Application
Component: editing (show other issues)
Version: OOo 1.1.3
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: wolframgarten
QA Contact: issues@graphics
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-12-14 22:44 UTC by mhilpert
Modified: 2004-12-14 23:39 UTC (History)
2 users (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description mhilpert 2004-12-14 22:44:19 UTC
One of the most annoying things in OpenOffice is the tiny recent file list of 4 
(four!) entries. This should be bigger (at least 10) or at least configurable.
Comment 1 flibby05 2004-12-14 23:38:53 UTC
closing as duplicate

*** This issue has been marked as a duplicate of 2022 ***
Comment 2 flibby05 2004-12-14 23:39:11 UTC
.