Issue 40840 - Document not centered on screen
Summary: Document not centered on screen
Status: CLOSED DUPLICATE of issue 1761
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: OOo 2.0
Hardware: PC Windows 2000
: P3 Trivial with 1 vote (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-01-17 23:06 UTC by gschmidl
Modified: 2005-01-18 07:50 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description gschmidl 2005-01-17 23:06:58 UTC
It would be nice to have an option in OOo Writer to have the document centered 
onscreen as in Word, as opposed to it sticking to the left side of the screen.
Comment 1 michael.ruess 2005-01-18 07:49:59 UTC
Duplicate to issue 1761.

*** This issue has been marked as a duplicate of 1761 ***
Comment 2 michael.ruess 2005-01-18 07:50:52 UTC
Closing duplicate.