Issue 41158 - Add a button for new color to the selection window
Summary: Add a button for new color to the selection window
Status: CLOSED DUPLICATE of issue 5156
Alias: None
Product: Math
Classification: Application
Component: ui (show other issues)
Version: 680m69
Hardware: All Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2005-01-23 18:13 UTC by peschtra
Modified: 2005-01-23 19:39 UTC (History)
1 user (show)

See Also:
Issue Type: FEATURE
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description peschtra 2005-01-23 18:13:41 UTC
Changing the color of a part of an equation is not a very clear process unless
you did through help. Can a button be added to the selection window under the
attributes area for color. Perhaps make it a drop down menu. There are a few
blank spots already.
Comment 1 lohmaier 2005-01-23 19:07:43 UTC
duplicate

*** This issue has been marked as a duplicate of 5156 ***
Comment 2 lohmaier 2005-01-23 19:08:58 UTC
closing duplicate.
Comment 3 peschtra 2005-01-23 19:39:30 UTC
Sorry about that.