Issue 4253 - Maximum Row
Summary: Maximum Row
Status: CLOSED DUPLICATE of issue 1967
Alias: None
Product: Calc
Classification: Application
Component: code (show other issues)
Version: 641
Hardware: PC All
: P1 (highest) Trivial (vote)
Target Milestone: ---
Assignee: oc
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2002-04-26 06:52 UTC by Unknown
Modified: 2003-09-08 16:55 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Unknown 2002-04-26 06:52:25 UTC
I found there is very limitation on maximum row at openoffice, I have data 
more than 32000 row, then it can't open at openoffice, when I using MS Excell 
it never happen, can openoffice give more maximum row, at least same as 
maximum row at MS Excell

Regards,
Medici
Comment 1 oc 2002-04-26 08:34:28 UTC
Duplicate to issue 1967

*** This issue has been marked as a duplicate of 1967 ***
Comment 2 oc 2002-04-26 08:34:49 UTC
.