Issue 4368 - Field does not format "Right Justified" when text is longer than visible field
Summary: Field does not format "Right Justified" when text is longer than visible field
Status: CLOSED DUPLICATE of issue 1171
Alias: None
Product: Calc
Classification: Application
Component: ui (show other issues)
Version: OOo 1.0.0
Hardware: All All
: P4 Trivial (vote)
Target Milestone: ---
Assignee: oc
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2002-05-02 01:40 UTC by Unknown
Modified: 2003-09-08 16:55 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Unknown 2002-05-02 01:40:58 UTC
Field does not format "Right Justified" when text is longer than visible field. 
Behavior occurs in native and MS formats.
Comment 1 frank 2002-05-02 08:02:52 UTC
Hi Pavel,

please set the priority flag a little more according to the
guidelines. Prio 1 means a complete Application does not work.

Also this is a double to Issue 1171.

Frank

*** This issue has been marked as a duplicate of 1171 ***
Comment 2 frank 2002-05-02 08:03:21 UTC
duplicate