Issue 44112 - There are no bullets !
Summary: There are no bullets !
Status: CLOSED DUPLICATE of issue 40717
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: OOo 2.0 Beta
Hardware: PC Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-03-04 20:42 UTC by tlknv
Modified: 2005-03-06 10:40 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description tlknv 2005-03-04 20:42:39 UTC
When I press "bullet" button on the toolbar I get just an empty space ( or
garbage ) before the paragraph.
I have installed the newest version and did no customization.
Comment 1 michael.ruess 2005-03-06 10:39:09 UTC
Duplicate to issue 40717.

*** This issue has been marked as a duplicate of 40717 ***
Comment 2 michael.ruess 2005-03-06 10:40:29 UTC
Closed.