Issue 44826 - Dialog Tools - Options - Internet - Search the modify button has no funktion
Summary: Dialog Tools - Options - Internet - Search the modify button has no funktion
Status: CLOSED DUPLICATE of issue 47839
Alias: None
Product: General
Classification: Code
Component: ui (show other issues)
Version: 680m84
Hardware: All All
: P4 Trivial (vote)
Target Milestone: AOO Later
Assignee: Oliver Specht
QA Contact: issues@framework
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-03-11 15:31 UTC by jack.warchold
Modified: 2012-11-18 12:48 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description jack.warchold 2005-03-11 15:31:50 UTC
the modify - button on the dialog search, in tools - options - internet,  has no 
funktion, after applying a modification and accepting it with modify, close the 
options dialog and reopen it -> all changes are gone and the default will be set 
again.
Comment 1 jack.warchold 2005-03-11 15:32:42 UTC
assigned to os
Comment 2 Regina Henschel 2012-11-18 12:48:01 UTC
You have to fill at least the 'exact' case.

*** This issue has been marked as a duplicate of issue 47839 ***