Issue 45317 - Dictionaries can only contain a limited number of words
Summary: Dictionaries can only contain a limited number of words
Status: CLOSED DUPLICATE of issue 48676
Alias: None
Product: Infrastructure
Classification: Infrastructure
Component: Website general issues (show other issues)
Version: current
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: issues@lingucomponent
QA Contact: issues@lingucomponent
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2005-03-17 16:23 UTC by thu
Modified: 2013-02-24 20:34 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description thu 2005-03-17 16:23:57 UTC
Trying to add more than about 1500 words to a dictionary results in a dialog   
   
  The dictionary is already full. 
 
This is far too few.
Comment 1 ooolist2007 2005-08-15 14:35:54 UTC
. 

*** This issue has been marked as a duplicate of 48676 ***
Comment 2 lohmaier 2007-05-12 10:57:38 UTC
closing duplicate.