Issue 45591 - reveal codes
Summary: reveal codes
Status: CLOSED DUPLICATE of issue 3395
Alias: None
Product: Writer
Classification: Application
Component: viewing (show other issues)
Version: OOo 1.0.3
Hardware: All All
: P5 (lowest) Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-03-20 22:52 UTC by mnhendryx
Modified: 2005-03-21 02:56 UTC (History)
1 user (show)

See Also:
Issue Type: FEATURE
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description mnhendryx 2005-03-20 22:52:32 UTC
Reveal codes: a feature whereby the style tags such as <emphasis="bold"> would
be visible AND editable.  WordPerfect in one of its incarnations had this
feature.  It could be really helpful when futzing with list numberings etc.
Comment 1 eric.savary 2005-03-21 02:56:11 UTC
duplicate

*** This issue has been marked as a duplicate of 3395 ***
Comment 2 eric.savary 2005-03-21 02:56:37 UTC
closed