Issue 48046 - Can't select multi pictures
Summary: Can't select multi pictures
Status: CLOSED DUPLICATE of issue 28125
Alias: None
Product: Writer
Classification: Application
Component: formatting (show other issues)
Version: OOo 2.0 Beta
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-04-24 04:12 UTC by mypersonal
Modified: 2005-04-24 07:09 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description mypersonal 2005-04-24 04:12:01 UTC
Sometimes I want to insert multiple pictures, align them or arrange them, But I
can't select multiple pictures.

I think this is a big defect for using multi pictures.
Comment 1 michael.ruess 2005-04-24 07:06:56 UTC
Same problem as issue 28125.

*** This issue has been marked as a duplicate of 28125 ***
Comment 2 michael.ruess 2005-04-24 07:09:46 UTC
Closing duplicate.