Issue 49643 - Equvalent of FrontPage Tabs in OOo
Summary: Equvalent of FrontPage Tabs in OOo
Status: CLOSED DUPLICATE of issue 19690
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: 680m104
Hardware: PC Windows, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: eric.savary
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-05-21 10:54 UTC by computerhotline
Modified: 2005-05-23 16:33 UTC (History)
1 user (show)

See Also:
Issue Type: FEATURE
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
Tabs (21.97 KB, image/jpeg)
2005-05-21 10:55 UTC, computerhotline
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description computerhotline 2005-05-21 10:54:47 UTC
Hello
In MS FP 2003, exists some tabs (view the attached image). The equivalent should
be exist in OOo HTML Writer.
Comment 1 computerhotline 2005-05-21 10:55:06 UTC
Created attachment 26400 [details]
Tabs
Comment 2 computerhotline 2005-05-21 13:03:46 UTC
I made a spelling mistake in "Summary", it is necessary to read : Equivalent of
FrontPage Tabs in OOo
Comment 3 michael.ruess 2005-05-23 10:14:03 UTC
MRU->ES: pls evaluate.
Comment 4 eric.savary 2005-05-23 16:32:43 UTC
This may be implemented if we have one day enough ressources to implement issue
19690

*** This issue has been marked as a duplicate of 19690 ***
Comment 5 eric.savary 2005-05-23 16:33:02 UTC
closed