Issue 50866 - select all fails
Summary: select all fails
Status: CLOSED DUPLICATE of issue 17949
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: OOo 2.0
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: stefan.baltzer
QA Contact: issues@sw
URL: http://www.restfulwaters.co.uk/about/...
Keywords:
Depends on:
Blocks:
 
Reported: 2005-06-16 21:51 UTC by watersrw
Modified: 2005-06-22 13:59 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description watersrw 2005-06-16 21:51:48 UTC
Open file in m104 and try select all from anywhere within document 
it should select whole document or section (don't know which) but whatever, only
selects the first line of the table of contents
Comment 1 michael.ruess 2005-06-17 08:54:57 UTC
Reassigned to SBA.
Comment 2 eric.savary 2005-06-22 13:59:24 UTC
duplicate

*** This issue has been marked as a duplicate of 17949 ***
Comment 3 eric.savary 2005-06-22 13:59:58 UTC
Closed