Issue 54855 - Cannot define keyboard shortcut for Ctrl+[, Ctrl+]
Summary: Cannot define keyboard shortcut for Ctrl+[, Ctrl+]
Status: CLOSED DUPLICATE of issue 54854
Alias: None
Product: Writer
Classification: Application
Component: configuration (show other issues)
Version: OOO 2.0 Beta2
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-09-20 13:18 UTC by talcohen
Modified: 2005-10-30 19:37 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description talcohen 2005-09-20 13:18:08 UTC
OOo does not offer a way to use Ctrl+[ and Ctrl+] as keyboard shortcuts. (At
least, if there is a way, I did not find it in Tools->Customize->Keyboard.)
Comment 1 h.ilter 2005-09-20 15:35:47 UTC
double

*** This issue has been marked as a duplicate of 54854 ***
Comment 2 michael.ruess 2005-10-30 19:37:43 UTC
Closing duplicate.