Issue 55092 - OOo Writer and Abiword file format
Summary: OOo Writer and Abiword file format
Status: CLOSED DUPLICATE of issue 6764
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: 680m130
Hardware: PC Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-09-26 14:11 UTC by computerhotline
Modified: 2005-09-27 08:27 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description computerhotline 2005-09-26 14:11:30 UTC
Hello
OOo Writer can't open Abiword file format :
Abiword website : http://www.abisource.com/
Comment 1 aziem 2005-09-26 18:02:46 UTC
This looks like Issue 6764
http://qa.openoffice.org/issues/show_bug.cgi?id=6764

Comment 2 michael.ruess 2005-09-27 08:26:41 UTC
As aziem pointed out, already tracked in issue 6764.

*** This issue has been marked as a duplicate of 6764 ***
Comment 3 michael.ruess 2005-09-27 08:27:33 UTC
Closing duplicate.