Issue 55284 - Page border designed
Summary: Page border designed
Status: CLOSED DUPLICATE of issue 25007
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: OOo 2.0
Hardware: PC Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-09-30 10:17 UTC by computerhotline
Modified: 2005-09-30 12:55 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
The option (59.26 KB, image/jpeg)
2005-09-30 10:18 UTC, computerhotline
no flags Details
Any document where is used this option (open it in word and in Writer) (19.50 KB, application/msword)
2005-09-30 10:20 UTC, computerhotline
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description computerhotline 2005-09-30 10:17:54 UTC
Hello
In MS Word 2003, there is any option named "Motif" (view the attached file) in
menu : "Format" -> "Border ..." ("Bordure et trame" in french).
This option could be created in OOo.
Comment 1 computerhotline 2005-09-30 10:18:17 UTC
Created attachment 30035 [details]
The option
Comment 2 computerhotline 2005-09-30 10:20:14 UTC
Created attachment 30036 [details]
Any document where is used this option (open it in word and in Writer)
Comment 3 michael.ruess 2005-09-30 12:52:22 UTC
See issue 25007.

*** This issue has been marked as a duplicate of 25007 ***
Comment 4 michael.ruess 2005-09-30 12:55:52 UTC
Closing duplicate.