Issue 5944 - Error importing word file
Summary: Error importing word file
Status: CLOSED DUPLICATE of issue 6873
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: OOo 1.0.0
Hardware: PC Linux, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: stefan.baltzer
QA Contact: issues@sw
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2002-06-18 11:31 UTC by rmano
Modified: 2003-09-08 16:56 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
Zipped file showing the problem (132.73 KB, application/octet-stream)
2002-06-18 11:33 UTC, rmano
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description rmano 2002-06-18 11:31:06 UTC
The attached doc file contains two images that ae differnts and shows the same 
opening with OO.org 1.0.
The zip contains
- boh.doc, the doc file
- boh-oo.jpg, how you see it in OO.org
- boh-w98.jpg, the same opened by MS Word
Comment 1 rmano 2002-06-18 11:33:57 UTC
Created attachment 2013 [details]
Zipped file showing the problem
Comment 2 michael.ruess 2002-10-08 08:49:00 UTC
This is the same problem as issue #6873.
sba, please mark as double and close it.
Comment 3 prgmgr 2002-10-24 23:04:43 UTC
.

*** This issue has been marked as a duplicate of 6873 ***
Comment 4 prgmgr 2002-10-24 23:05:06 UTC
.