Issue 59545 - cann't see the pic in ppt
Summary: cann't see the pic in ppt
Status: CLOSED DUPLICATE of issue 42090
Alias: None
Product: Impress
Classification: Application
Component: code (show other issues)
Version: OOo 2.0.1
Hardware: All All
: P2 Trivial (vote)
Target Milestone: ---
Assignee: christian.guenther
QA Contact: issues@graphics
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2005-12-19 10:53 UTC by zhipengzhang
Modified: 2006-01-03 10:18 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
cann't see the pic in this file (102.00 KB, application/vnd.ms-powerpoint)
2005-12-19 10:56 UTC, zhipengzhang
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description zhipengzhang 2005-12-19 10:53:47 UTC
open the 22.ppt,cann't see the pic in the ppt
Comment 1 zhipengzhang 2005-12-19 10:56:19 UTC
Created attachment 32560 [details]
cann't see the pic in this file
Comment 2 lars 2005-12-19 19:27:32 UTC
duplicate to issue 42090 ?
Comment 3 christian.guenther 2006-01-02 15:55:58 UTC
One for me
Comment 4 christian.guenther 2006-01-03 10:18:04 UTC
I think you are right and this issue is duplicate to issue 42090.


*** This issue has been marked as a duplicate of 42090 ***
Comment 5 christian.guenther 2006-01-03 10:18:55 UTC
I close the issue as duplicate.