Issue 62315 - Mandriva menus package is missing
Summary: Mandriva menus package is missing
Status: CLOSED DUPLICATE of issue 62302
Alias: None
Product: Installation
Classification: Application
Component: ui (show other issues)
Version: OOo 2.0.2
Hardware: All Linux, all
: P2 Trivial (vote)
Target Milestone: ---
Assignee: Olaf Felka
QA Contact: issues@installation
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-02-20 11:16 UTC by davide
Modified: 2006-02-20 11:21 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description davide 2006-02-20 11:16:01 UTC
In the 2.0.2rc1 the mandriva_menus RPM package into desktop-integration dir is
missing.

Davide
Comment 1 Olaf Felka 2006-02-20 11:21:25 UTC
known issue

*** This issue has been marked as a duplicate of 62302 ***
Comment 2 Olaf Felka 2006-02-20 11:21:38 UTC
closed