Issue 65869 - repeat feature in custom animation not working
Summary: repeat feature in custom animation not working
Status: CLOSED DUPLICATE of issue 54019
Alias: None
Product: Impress
Classification: Application
Component: formatting (show other issues)
Version: OOo 2.0.2
Hardware: All Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: christian.guenther
QA Contact: issues@graphics
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-05-30 02:31 UTC by yearcalendar
Modified: 2006-06-01 15:25 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description yearcalendar 2006-05-30 02:31:41 UTC
when i am using custom animations on an object/picture in the presentation, i am
unable to use the repeat feature. no matter  how many times i select to repeat
the animation, during the slideshow, the animation is only shown once.
Comment 1 jlcheng 2006-05-30 07:17:16 UTC
Maybe duplicate of issue 54019.
Comment 2 wolframgarten 2006-05-30 07:41:12 UTC
Reassigned.
Comment 3 christian.guenther 2006-05-31 10:30:41 UTC
Duplicate to issue 54019

*** This issue has been marked as a duplicate of 54019 ***
Comment 4 christian.guenther 2006-06-01 15:25:02 UTC
I close the issue as duplicate.