Issue 67602 - Line height/column width auto-sizing does not work with v-text
Summary: Line height/column width auto-sizing does not work with v-text
Status: CLOSED DUPLICATE of issue 56354
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: OOo 2.0.3
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-07-20 11:07 UTC by nmailhot
Modified: 2006-07-20 12:35 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description nmailhot 2006-07-20 11:07:52 UTC
Line height/column width auto-sizing does not work with cells containing text in
vertical orientation.

Even if you ask writer to choose optimal width or height text overfills cells
without triggering a resize
Comment 1 michael.ruess 2006-07-20 12:33:56 UTC
Already tracked as issue 56354.

*** This issue has been marked as a duplicate of 56354 ***
Comment 2 michael.ruess 2006-07-20 12:35:50 UTC
Closed.