Issue 69886 - Buttons to remember latest colors
Summary: Buttons to remember latest colors
Status: CLOSED DUPLICATE of issue 10864
Alias: None
Product: Calc
Classification: Application
Component: configuration (show other issues)
Version: OOo 2.0.1
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: spreadsheet
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-09-26 16:28 UTC by thimk
Modified: 2006-09-27 15:26 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description thimk 2006-09-26 16:28:06 UTC
The buttons for font and background colors should remember/show latest values
while session is open. That's one of the few things that I think Excel does
better. It's a time saver.
Comment 1 frank 2006-09-27 09:41:34 UTC
Double to Issue 10864

*** This issue has been marked as a duplicate of 10864 ***
Comment 2 frank 2006-09-27 09:42:34 UTC
closed double
Comment 3 thimk 2006-09-27 15:18:35 UTC
This is NOT a duplicate of Issue 10864. Read what I wrote. FONT AND CELL
BACKGROUND DO NOT EQUAL BORDERS.
Comment 4 frank 2006-09-27 15:26:07 UTC
double to Issue 10864
please read it carefully, the latest comments show clearly that this Issue is
for all kinds of these Icons.

Frank

*** This issue has been marked as a duplicate of 10864 ***
Comment 5 frank 2006-09-27 15:26:24 UTC
closed double