Issue 70615 - Quickstarter Tray Icon Menu
Summary: Quickstarter Tray Icon Menu
Status: CLOSED DUPLICATE of issue 55002
Alias: None
Product: General
Classification: Code
Component: ui (show other issues)
Version: OOo 2.0.4
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: thorsten.martens
QA Contact: issues@framework
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2006-10-19 17:57 UTC by pesala
Modified: 2006-10-20 06:48 UTC (History)
2 users (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description pesala 2006-10-19 17:57:03 UTC
A simple enhancemnt. 

Please add the Recent Documents list to the Quickstarter System Tray Icon Menu.
Comment 1 parmruss 2006-10-19 18:19:42 UTC
This looks like a duplicate of 55002
Comment 2 pesala 2006-10-19 18:35:05 UTC
Agreed. I searched for Quickstarter, so didn't find that issue which contains 
"Quick Starter"
Comment 3 aziem 2006-10-20 06:47:56 UTC
thanks


*** This issue has been marked as a duplicate of 55002 ***
Comment 4 aziem 2006-10-20 06:48:17 UTC
close dupe