Issue 71546 - Slide transition stops sound
Summary: Slide transition stops sound
Status: CLOSED DUPLICATE of issue 24969
Alias: None
Product: Impress
Classification: Application
Component: open-import (show other issues)
Version: OOo 2.0.4
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: christian.guenther
QA Contact: issues@graphics
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-11-15 08:23 UTC by alan
Modified: 2006-11-15 11:10 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
Sample presentation (681.50 KB, application/vnd.ms-powerpoint)
2006-11-15 08:28 UTC, alan
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description alan 2006-11-15 08:23:32 UTC
When I run the slide show on the attached PowerPoint presentation, sound stops
as soon as I click to move to slide 2.
Comment 1 alan 2006-11-15 08:28:59 UTC
Created attachment 40576 [details]
Sample presentation
Comment 2 wolframgarten 2006-11-15 08:44:45 UTC
Reassigned.
Comment 3 christian.guenther 2006-11-15 11:09:59 UTC
This issue is duplicate to issue 24969

*** This issue has been marked as a duplicate of 24969 ***
Comment 4 christian.guenther 2006-11-15 11:10:46 UTC
I close the issue as duplicate