Issue 71870 - Backround music stops when next slide is selected
Summary: Backround music stops when next slide is selected
Status: CLOSED DUPLICATE of issue 24969
Alias: None
Product: Impress
Classification: Application
Component: open-import (show other issues)
Version: OOo 2.0.4
Hardware: All Windows 2000
: P2 Trivial with 2 votes (vote)
Target Milestone: ---
Assignee: christian.guenther
QA Contact: issues@graphics
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2006-11-22 22:31 UTC by zrnk
Modified: 2006-11-24 08:35 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description zrnk 2006-11-22 22:31:59 UTC
Backround music stops when second slide is selected !
Comment 1 wolframgarten 2006-11-23 08:45:25 UTC
Reassigned.
Comment 2 Rainer Bielefeld 2006-11-23 13:59:50 UTC
Added more meaningful summary.

DUP

*** This issue has been marked as a duplicate of 24969 ***
Comment 3 zrnk 2006-11-23 17:47:18 UTC
This issue is NOT resolved...see 24969 for more facts !!!
Comment 4 christian.guenther 2006-11-24 08:35:23 UTC
I close the issue as duplicate.