Issue 73313 - in the open/save-dialogs are not shown hidden folders
Summary: in the open/save-dialogs are not shown hidden folders
Status: CLOSED DUPLICATE of issue 55700
Alias: None
Product: General
Classification: Code
Component: ui (show other issues)
Version: OOo 2.1
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: requirements
QA Contact: issues@framework
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2007-01-09 16:56 UTC by meywer
Modified: 2007-03-26 14:28 UTC (History)
2 users (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description meywer 2007-01-09 16:56:22 UTC
I want to save a file in a .blabla folder (in linux) but it seems to be
impossible. Missing a "show hidden folders"-checkbox or showing everything by
default!
Comment 1 thorsten.martens 2007-01-10 07:54:39 UTC
As far as I know, there are already issues for this enhancement existing.
TM->requirements: please have a look.
Comment 2 kpalagin 2007-01-10 08:30:17 UTC
Looks like dup of http://www.openoffice.org/issues/show_bug.cgi?id=55700
Resolving it as such.

meywer,
please vote for 55700.

*** This issue has been marked as a duplicate of 55700 ***
Comment 3 lohmaier 2007-03-26 14:28:11 UTC
closing duplicate