Issue 74588 - Presentation feature
Summary: Presentation feature
Status: CLOSED DUPLICATE of issue 24969
Alias: None
Product: Impress
Classification: Application
Component: viewing (show other issues)
Version: OOo 2.1
Hardware: All Windows 2000
: P3 Trivial (vote)
Target Milestone: ---
Assignee: wolframgarten
QA Contact: issues@graphics
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-02-15 22:08 UTC by zrnk
Modified: 2007-02-26 08:16 UTC (History)
1 user (show)

See Also:
Issue Type: FEATURE
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description zrnk 2007-02-15 22:08:03 UTC
the feature of stopping the audio at the second slide when viewing a PP slide
show is not appealing to users. Can this be configured differently ?
Comment 1 shaunmcdonald131 2007-02-16 10:43:55 UTC
There is already an RFE for this.

*** This issue has been marked as a duplicate of 24969 ***
Comment 2 kpalagin 2007-02-17 16:58:07 UTC
zrnk,
please vote for 24969.
Comment 3 wolframgarten 2007-02-26 08:16:56 UTC
Thanks, closed.