Issue 76443 - Edit margin for one page ..
Summary: Edit margin for one page ..
Status: CLOSED DUPLICATE of issue 17203
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: OOo 1.0.0
Hardware: All Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-04-17 13:08 UTC by xavierlos
Modified: 2007-05-24 17:42 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description xavierlos 2007-04-17 13:08:10 UTC
First, sorry for my english..

	
the problem is following.. 
If I want to set up the margins in a document for a single page not it, I can
make because the new margins come edit in all the document, modifying to me also
the layaut of the same one. 

hi
Comment 1 michael.ruess 2007-04-17 15:28:38 UTC
Known problem, see issue 17203.

*** This issue has been marked as a duplicate of 17203 ***
Comment 2 michael.ruess 2007-04-17 15:29:14 UTC
Closing duplicate
Comment 3 kpalagin 2007-05-24 17:42:18 UTC
xavierlos,
please vote for 17203.