Issue 77661 - insert -> fields - > page count doesn't exist in the impress
Summary: insert -> fields - > page count doesn't exist in the impress
Status: CLOSED DUPLICATE of issue 14832
Alias: None
Product: Impress
Classification: Application
Component: code (show other issues)
Version: OOo 2.2
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: christian.guenther
QA Contact: issues@graphics
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-05-21 21:58 UTC by arghil
Modified: 2007-05-22 11:41 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description arghil 2007-05-21 21:58:53 UTC
"insert -> fields -> page count" doesn't exist in the impress program. It does
exist in at least writer.  

(Issue #52457 OO Draw)
Comment 1 christian.guenther 2007-05-22 11:40:38 UTC
This issue is duplicate to issue 14832

*** This issue has been marked as a duplicate of 14832 ***
Comment 2 christian.guenther 2007-05-22 11:41:10 UTC
I close the issue as duplicate.