Issue 78206 - --disable-neon breaks the build (version.mk not copied)
Summary: --disable-neon breaks the build (version.mk not copied)
Status: CLOSED DUPLICATE of issue 78202
Alias: None
Product: porting
Classification: Code
Component: MacOSX (show other issues)
Version: 680m212
Hardware: Mac Mac OS X, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: ericb
QA Contact: issues@porting
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-06-08 06:14 UTC by eric.bachard
Modified: 2007-10-23 17:56 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description eric.bachard 2007-06-08 06:14:36 UTC
SRC680_m214 + aquavcl01 cws /  Mac OSX 10.4.9 

use --disable-neon breaks the build in ucb, because version.mk is not delivered.

Note : nor ucb nor neon are in aquavcl01, and the cause is probably external.

Investigating ...
Comment 1 eric.bachard 2007-06-08 13:05:11 UTC
already in the pipe

dupe

*** This issue has been marked as a duplicate of 78202 ***
Comment 2 philipp.lohmann 2007-10-23 17:56:18 UTC
closing