Issue 79911 - Preview Templates and Documents - Presentations wrong
Summary: Preview Templates and Documents - Presentations wrong
Status: CLOSED DUPLICATE of issue 78860
Alias: None
Product: Impress
Classification: Application
Component: ui (show other issues)
Version: 680m221
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: christian.guenther
QA Contact: issues@graphics
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-07-23 13:39 UTC by fransvc
Modified: 2007-07-24 17:32 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description fransvc 2007-07-23 13:39:51 UTC
Preview Templates and Documents - Presentations wrong

In this build the Preview Templates and Documents - Presentations shows not 
only the Titlepage but also the Tabs

Normal, Outline, Notes, Handout and SlideSorter

I you will show this option, you need it to make the buttons working.
Comment 1 christian.guenther 2007-07-24 17:31:24 UTC
this issue is duplicate to issue 78860.

*** This issue has been marked as a duplicate of 78860 ***
Comment 2 christian.guenther 2007-07-24 17:32:16 UTC
I close the issue as duplicate.