Issue 80772 - Enable bakup creation defaultly on
Summary: Enable bakup creation defaultly on
Status: CLOSED DUPLICATE of issue 104879
Alias: None
Product: General
Classification: Code
Component: code (show other issues)
Version: OOo 2.2.1
Hardware: All All
: P4 Trivial (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-08-17 09:56 UTC by kami911
Modified: 2017-05-20 10:01 UTC (History)
2 users (show)

See Also:
Issue Type: FEATURE
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description kami911 2007-08-17 09:56:23 UTC
I would like to ask to set backup creation of documents during save defaultly
on. I think this makes more life-belt for users in disaster.
Comment 1 Edwin Sharp 2014-02-13 13:06:39 UTC
Duplicate bug

*** This issue has been marked as a duplicate of issue 104879 ***