Issue 83874 - runner: sysmgr1.SystemIntegration::com::sun::star::configuration::backend::XBackend
Summary: runner: sysmgr1.SystemIntegration::com::sun::star::configuration::backend::XB...
Status: CLOSED DUPLICATE of issue 79114
Alias: None
Product: App Dev
Classification: Unclassified
Component: api (show other issues)
Version: 3.3.0 or older (OOo)
Hardware: All All
: P3 Trivial
Target Milestone: ---
Assignee: chne
QA Contact: issues@api
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-11-22 15:00 UTC by chne
Modified: 2013-02-24 21:07 UTC (History)
1 user (show)

See Also:
Issue Type: TASK
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description chne 2007-11-22 15:00:14 UTC
Test works not as expected.
Comment 1 chne 2007-11-25 21:13:41 UTC
accepted
Comment 2 chne 2008-01-07 13:55:30 UTC
duplicate to issue79114

*** This issue has been marked as a duplicate of 79114 ***
Comment 3 Mechtilde 2008-11-05 21:14:41 UTC
close the duplicate