Issue 85758 - Fontwork doesn't work in writer
Summary: Fontwork doesn't work in writer
Status: CLOSED DUPLICATE of issue 81673
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: 680m241
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks: 84405
  Show dependency tree
 
Reported: 2008-01-31 07:59 UTC by redflagzhulihua
Modified: 2008-01-31 13:57 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description redflagzhulihua 2008-01-31 07:59:16 UTC
Create a writer document and insert any Fontwork in Fontwork galery. nothing 
display in the rectangle area. It works in Calc.

This reproduce in XP and Linux system.
Comment 1 eric.savary 2008-01-31 13:56:34 UTC
duplicate

*** This issue has been marked as a duplicate of 81673 ***
Comment 2 eric.savary 2008-01-31 13:57:23 UTC
Closed