Issue 90207 - Writer froze when I tried to save a file.
Summary: Writer froze when I tried to save a file.
Status: CLOSED DUPLICATE of issue 87244
Alias: None
Product: Writer
Classification: Application
Component: save-export (show other issues)
Version: OOo 3.0 Beta
Hardware: PC Windows Vista
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-06-01 08:54 UTC by daschmi
Modified: 2008-06-02 08:09 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description daschmi 2008-06-01 08:54:40 UTC
Writer again froze when I attemped to save a file - this time using the mouse
pointer. Actually tried to save a picture of another issue to send in, but froze
instead.
Comment 1 aziem 2008-06-01 18:19:56 UTC
Please search before reporting.  This has been reported many times.  See issue
issue 87244. http://www.oooninja.com/2008/05/openofficeorg-30-beta-faq.html



*** This issue has been marked as a duplicate of 87244 ***
Comment 2 michael.ruess 2008-06-02 08:09:58 UTC
Closing duplicate.