Issue 91124 - PPT export : Shape of connector lines are not kept
Summary: PPT export : Shape of connector lines are not kept
Status: CLOSED DUPLICATE of issue 13026
Alias: None
Product: Impress
Classification: Application
Component: code (show other issues)
Version: recent-trunk
Hardware: Unknown All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: sven.jacobi
QA Contact: issues@graphics
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-06-27 09:09 UTC by thb
Modified: 2008-11-05 21:29 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
bugdoc (9.89 KB, patch)
2008-06-27 09:11 UTC, thb
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this issue.
Description thb 2008-06-27 09:09:42 UTC
See bugzilla entry https://bugzilla.novell.com/show_bug.cgi?id=225985 for a
description - exporting attached document to ppt results in initially
differently routed connector.
Comment 1 thb 2008-06-27 09:11:19 UTC
Created attachment 54778 [details]
bugdoc
Comment 2 sven.jacobi 2008-08-21 10:34:13 UTC
this issue is double to issue 13026 and will be fixed soon.

*** This issue has been marked as a duplicate of 13026 ***
Comment 3 Mechtilde 2008-11-05 21:29:57 UTC
close the duplicate