Issue 91476 - limit of words in custom dictionaries
Summary: limit of words in custom dictionaries
Status: CLOSED DUPLICATE of issue 48676
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: OOo 2.4.0
Hardware: Unknown All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: thomas.lange
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-07-08 17:31 UTC by koehlerd
Modified: 2013-08-07 14:44 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description koehlerd 2008-07-08 17:31:23 UTC
Hey Thomas, 

as already mentioned in the discuss-list: Maybe, there is a chance of
removing/enhancing the limit of words in the custom dictionaries.

Thanks a lot!

Best regards,

Tim
Comment 1 thomas.lange 2008-07-09 07:24:29 UTC
Leaving target open until target OOo 3.01 becomes available.
Comment 2 majukr05 2008-07-09 10:53:45 UTC
Isn't it a duplicate of i48676
'Remove or expand limitation on User dictionary'?
Comment 3 thomas.lange 2008-07-14 08:57:06 UTC
Yes. It is a duplicate. Thanks for finding the original.
I'll set this as duplicate and adjust the target on the older one.

*** This issue has been marked as a duplicate of 48676 ***
Comment 4 Mechtilde 2008-11-05 21:30:41 UTC
close the duplicate