Issue 92497 - Chinese style punctuations display out of document boundary
Summary: Chinese style punctuations display out of document boundary
Status: CLOSED DUPLICATE of issue 92498
Alias: None
Product: Native-Lang
Classification: NLC
Component: www (show other issues)
Version: 680
Hardware: Unknown All
: P3 Trivial
Target Milestone: ---
Assignee: issues@zh
QA Contact: issues@zh
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-08-06 02:54 UTC by eh4420
Modified: 2012-01-31 00:08 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description eh4420 2008-08-06 02:54:53 UTC
Chinese style punctuations display out of document boundary and get into the
margins, as shown in the attached sample.
Comment 1 blueice7 2008-11-19 11:22:01 UTC
Hi eh4420,
Can you please provide the attachment you mentioned?

Thanks,
Comment 2 blueice7 2008-11-19 11:23:14 UTC
Closing as 'Duplicate'

*** This issue has been marked as a duplicate of 92498 ***
Comment 3 Mechtilde 2008-12-06 20:15:39 UTC
duplicate -> closed