Issue 96416 - Compare text in a table
Summary: Compare text in a table
Status: CLOSED DUPLICATE of issue 16398
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: OOo 3.0
Hardware: PC Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: writerneedsconfirm
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-11-21 10:40 UTC by pinaccino
Modified: 2008-11-21 12:25 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description pinaccino 2008-11-21 10:40:57 UTC
Hi to all,
could somebody verify the <compare document> functionality in the writer
program? It's seems to doesn't work with the text written in a table.
Just try to create a document that contain one table with some sample text
inside and save it as .odt. 
Make a copy of the document, rename with a different name and modify or delete
some text in the table.
Use the <compare document> to compare the documents.
I've tryed several times but it doesn't shown the text differences.

Stefano Motroni
Comment 1 eric.savary 2008-11-21 12:25:18 UTC
duplicate 

*** This issue has been marked as a duplicate of 16398 ***
Comment 2 eric.savary 2008-11-21 12:25:37 UTC
Closed