Issue 99306 - SRB and Wizard not working in OOO310_m1
Summary: SRB and Wizard not working in OOO310_m1
Status: CLOSED DUPLICATE of issue 98549
Alias: None
Product: Base
Classification: Application
Component: ReportBuilder (show other issues)
Version: OOO310m1
Hardware: All Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: dbaneedsconfirm
QA Contact: issues@dba
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-02-17 15:28 UTC by sos
Modified: 2009-03-04 14:07 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description sos 2009-02-17 15:28:21 UTC
Neither the SRB neither the Report wizart works in the dev snapshot OOO310_m1 
No reaction at all when on clicking
Comment 1 Frank Schönheit 2009-02-17 21:13:55 UTC
unfortunately, the SRB broke in DEV300.m40, and the fix did not make it into m1.
Hopefully in m2.

*** This issue has been marked as a duplicate of 98549 ***
Comment 2 christoph.lukasiak 2009-03-04 14:07:14 UTC
close duplicate