Bug 65086 - click Aggregate Report Exception
Summary: click Aggregate Report Exception
Status: RESOLVED WORKSFORME
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 5.4
Hardware: PC All
: P2 minor (vote)
Target Milestone: JMETER 5.4.1
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-01-16 13:55 UTC by 星际逍遥
Modified: 2021-03-06 09:37 UTC (History)
0 users



Attachments
click Aggregate Report Exception (266.38 KB, image/png)
2021-01-16 13:55 UTC, 星际逍遥
Details

Note You need to log in before you can comment on or make changes to this bug.
Description 星际逍遥 2021-01-16 13:55:05 UTC
Created attachment 37704 [details]
click Aggregate Report  Exception
Comment 1 Felix Schumacher 2021-01-16 14:07:59 UTC
I can't reproduce your issue. To help us help you, please provide those information that are described at "Required Information for bug reporting" on https://jmeter.apache.org/issues.html

It is always a good idea to give error messages as text instead of an image, as text is easier to search for.
Comment 2 Felix Schumacher 2021-03-06 09:37:12 UTC
Closing as no feedback has been given and it "works on my machine".